
TP-Link Omada SG3210XHP-M2 netwerk-switch
- Acht poorten met snelheden tot 2500 Mbit/s
- Twee SFP+-slots voor een 10G-verbinding
- Beheer via webpagina of cloud
Veilig betalen
Verzending en bezorging
We versturen je bestelling snel en met track & trace.
Productinformatie
Kenmerken
- Acht poorten met snelheden tot 2500 Mbit/s
- Twee SFP+-slots voor een 10G-verbinding
- Beheer via webpagina of cloud
- Tot 4000 VLANs om je netwerk in groepen te splitsen
Productomschrijving
Zelf de regie over je netwerk Dit is een managed switch: je stelt zelf in hoe het netwerkverkeer wordt afgehandeld, in plaats van alles automatisch te laten lopen. Je gebruikt hem om apparaten in een netwerk met elkaar te verbinden. De switch is L2+, dus naast switchen kan hij ook een deel van het routeren aan. Je beheert hem via een webinterface, de cloud of de command line interface (CLI), een tekstgestuurde manier van instellingen aanpassen.
Snelle poorten voor drukke netwerken De switch heeft 8 poorten met 2.5G Ethernet en daarnaast 2 SFP+ moduleslots die 10G-snelheden ondersteunen. Er is ondersteuning voor VLAN's, virtuele netwerken binnen hetzelfde fysieke netwerk, tot 4000 stuks. Ook quality of service voor het prioriteren van verkeer, poortspiegeling voor het meekijken op een andere poort, en spanning tree protocol tegen netwerklussen zijn aanwezig. Verbindingsaggregatie en rate limiting geven extra controle over de verbindingen.
Documenten
Advies en inspiratie
Alle artikelenVolledige specificaties
| Merk | TP-Link |
|---|---|
| Categorie | Netwerk |
| EAN | 1210002611671 |
| MPN | SG3210XHP-M2 |
| Conditie | Nieuw, ongeopend |
| Beheerfuncties | |
| Switch type | Managed |
| Switch-laag | L2+ |
| Quality of Service (QoS) | Ja |
| Web-gebaseerd management | Ja |
| Cloud-beheerd | Ja |
| Traffic-classificatie | Ja |
| ARP-inspectie | Ja |
| Locatie-instellingen (CLI) configureren | Ja |
| System event log | Ja |
| MIB-ondersteuning | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Poorten & interfaces | |
| Aantal basis-switching RJ-45 Ethernet-poorten | 8 |
| Type basis-switching RJ-45 Ethernet-poorten | 2.5G Ethernet (100/1000/2500) |
| Aantal 2.5G Ethernet (koper)poorten | 8 |
| Aantal moduleslots SPF+ | 2 |
| Console port | RJ-45/micro-USB |
| Netstekker | AC-in-aansluiting |
| Netwerk | |
| Netwerkstandaard | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| 10G support | Ja |
| Port mirroring | Ja |
| IP routing | Ja |
| Datastroombeheer | Ja |
| Verbindingsaggregatie | Ja |
| Broadcast stormbeheer | Ja |
| Rate limiting | Ja |
| Spanning tree protocol | Ja |
| Head-of-line (HOL) blocking | Ja |
| Ethernet LAN, data-overdrachtsnelheden | 100,1000,2500 Mbit/s |
| VLAN=ondersteuning | Ja |
| Virtuele LAN-functies | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Aantal VLANs | 4000 |
| Data-uitwisseling | |
| Switchingcapaciteit | 80 Gbit/s |
| Verzending snelheid | 59,52 Mpps |
| MAC-adrestabel | 16000 entries |
| Statische route | Ja |
| Aantal statische routes | 48 |
| Aantal IP-interfaces | 16 |
| Jumbo Frames ondersteuning | Ja |
| Jumbo frames | 9000 |
| Packet buffergeheugen | 12 MB |
| Beveiliging | |
| DHCP-functies | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Access Control List (ACL) | Ja |
| IGMP snooping | Ja |
| Ondersteunde beveiligingsalgoritmen | HTTPS, SSH, SSH-2, SSL/TLS |
| MAC adres filtering | Ja |
| Statische poort beveiliging | Ja |
| SSH/SSL support | Ja |
| Bescherming lus | Ja |
| BPDU filtering / bescherming | Ja |
| IP-MAC-Port binding | Ja |
| Authenticatie | MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie |
| Wachtwoordbeveiliging | Ja |
| Authenticatie type | AAA, TACACS+ |
| Algoritmen wachtrijplanning | SP, WRR+SP, Weighted Round Robin (WRR) |
| Multicast-functies | |
| Multicast-ondersteuning | Ja |
| Multicast Listener Discovery (MLD) snooping | Y |
| Protocollen | |
| Beheerprotocollen | SNMPv1/v2c/v3, SNTP |
| GARP VLAN Registratieprotocol (GVRP) | Ja |
| Design | |
| Rack-montage | Ja |
| Vormfactor | 1U |
| Kleur van het product | Zwart |
| LED-indicatoren | Ja |
| Aantal ventilatoren | 2 ventilator(en) |
| Energie | |
| Stroombron | AC |
| Vermogenstoevoer inclusief | Ja |
| AC-ingangsspanning | 100 - 240 V |
| AC-ingangsfrequentie | 50/60 Hz |
| Vermogensverbruik (max) | 285,9 W |
| Power over Ethernet (PoE) | |
| Power over Ethernet (PoE) | Ja |
| Aantal Power over Ethernet plus (PoE +)-poorten | 8 |
| Vermogen per poort Power over Ethernet (PoE) | 30 W |
| Totaal Power over Ethernet (PoE)-budget | 240 W |
| Eisen aan de omgeving | |
| Bedrijfstemperatuur (T-T) | 0 - 45 °C |
| Temperatuur bij opslag | -40 - 70 °C |
| Relatieve vochtigheid in bedrijf (V-V) | 10 - 90 procent |
| Luchtvochtigheid bij opslag | 5 - 90 procent |
| Warmtedissipatie | 975,54 BTU/h |
| Gewicht en omvang | |
| Breedte | 440 mm |
| Diepte | 180 mm |
| Hoogte | 44 mm |
| Inhoud van de verpakking | |
| Meegeleverde kabels | AC |
| Snelstartgids | Ja |
| Verpakking | |
| Type verpakking | Doos |
| Certificaten | |
| Certificering | CE, FCC, RoHS |


