TP-Link Omada TL-SG3428XF netwerk-switch

TP-LinkNetwerkArt.nr. TP-516793

Bekijk alle netwerk
  • Vier SFP+-slots voor snelle 10 Gbit/s-verbindingen
  • Beheer de switch via een webpagina of in de cloud
  • Verkeer van bepaalde apparaten voorrang geven met QoS
Alle specificaties
€ 714,86incl. btw
Op voorraadBestel voor 16:00 uur, morgen in huis
1
Veilig betalen
iDEALBancontactPayPalApple PayGoogle PayKlarnain3
Verzending en bezorging

We versturen je bestelling snel en met track & trace.

Productinformatie

Kenmerken

  • Vier SFP+-slots voor snelle 10 Gbit/s-verbindingen
  • Beheer de switch via een webpagina of in de cloud
  • Verkeer van bepaalde apparaten voorrang geven met QoS
  • Routeer tussen netwerken met maximaal 512 routes

Productomschrijving

Zelf de regie over je netwerk Deze managed switch koppel je in een netwerk waar je zelf instellingen wilt beheren. Managed betekent dat je alles zelf configureert, in plaats van dat de switch het automatisch regelt. Je gebruikt hem om meerdere apparaten en verbindingen te koppelen en het dataverkeer daartussen te sturen. Met 4 SFP+ moduleslots voor 10G-verbindingen en 20 fibre channel-poorten sluit je meerdere glasvezelverbindingen aan, met SFP en SFP+ als connector.

Instellen op jouw manier Je beheert de switch via het web, de cloud of de command line, waarbij je opdrachten intypt in plaats van te klikken. QoS geeft voorrang aan bepaald verkeer. Spanning tree protocol voorkomt lussen in het netwerk. Port mirroring kopieert verkeer van de ene poort naar de andere, zodat je het kunt controleren. IP routing en verbindingsaggregatie horen er ook bij.

Advies en inspiratie

Alle artikelen

Volledige specificaties

MerkTP-Link
CategorieNetwerk
EAN4897098688212
MPNSG3428XF
ConditieNieuw, ongeopend
Beheerfuncties
Switch typeManaged
Switch-laagL2+
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
Cloud-beheerdJa
ARP-inspectieJa
Locatie-instellingen (CLI) configurerenJa
System event logJa
MIB-ondersteuningRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Poorten & interfaces
Type basis-switching RJ-45 Ethernet-poortenNee
Aantal Combo SFP-poorten4
Aantal moduleslots SPF+4
Fibre channel-poorten20
Vezel-optische connectorSFP, SFP+
Console portRJ-45/Micro-USB
NetstekkerAC-in-aansluiting
Netwerk
NetwerkstandaardIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G supportJa
Port mirroringJa
IP routingJa
Op beleid gebaseerde routeringJa
Routing entries512
DatastroombeheerJa
VerbindingsaggregatieJa
Broadcast stormbeheerJa
Rate limitingJa
Spanning tree protocolJa
Head-of-line (HOL) blockingJa
Ethernet LAN, data-overdrachtsnelheden10,100,1000,10000 Mbit/s
Active Link-detectieJa
IPv4-routes48
IPv6-routes48
VLAN=ondersteuningJa
Virtuele LAN-functiesPort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Aantal VLANs4000
Data-uitwisseling
Switchingcapaciteit128 Gbit/s
Verzending snelheid95,23 Mpps
MAC-adrestabel16000 entries
Store-and-forwardJa
Statische routeJa
Aantal statische routes48
Jumbo Frames ondersteuningJa
Jumbo frames9000
Packet buffergeheugen12 MB
Beveiliging
DHCP-functiesDHCP client, DHCP relay, DHCP server
Access Control List (ACL)Ja
IGMP snoopingJa
IGMP-proxyJa
MAC adres filteringJa
SSH/SSL supportJa
Bescherming lusJa
BPDU filtering / beschermingJa
IP-MAC-Port bindingJa
AuthenticatieAuto VLAN, Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie
WachtwoordbeveiligingJa
Authenticatie typeAAA, RADIUS, TACACS+
Algoritmen wachtrijplanningSP, WRR+SP, Weighted Round Robin (WRR)
Multicast-functies
Multicast-ondersteuningJa
Multicast Listener Discovery (MLD) snoopingY
Protocollen
BeheerprotocollenSNMPv1/v2c/v3, SNTP
GARP VLAN Registratieprotocol (GVRP)Ja
IPv4- & IPv6-functiesIPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Design
Rack-montageJa
Vormfactor1U
Kleur van het productZwart
LED-indicatorenJa
Aantal ventilatoren1 ventilator(en)
Energie
StroombronAC
Vermogenstoevoer inclusiefJa
Redundante voedingJa
Aantal voedingen2
Vermogensverbruik (max)35,7 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nee
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)0 - 45 °C
Temperatuur bij opslag-40 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)10 - 90 procent
Luchtvochtigheid bij opslag5 - 90 procent
Warmtedissipatie121,81 BTU/h
Gewicht en omvang
Breedte440 mm
Diepte220 mm
Hoogte44 mm
Inhoud van de verpakking
Meegeleverde kabelsAC
GebruikershandleidingJa
RekbevestigingspakketJa

Vergelijkbaar

Prijs€ 714,86