D-Link DGS-1250-28X Managed L3 Gigabit Ethernet (10/100/1000) Zwart

D-LinkNetwerkArt.nr. TP-4899158

Bekijk alle netwerk
  • 95,24 Mpps
  • Activiteit, Link, Stroom, Snelheid
  • Managed
Alle specificaties
€ 244,67incl. btw
Op voorraadBestel voor 16:00 uur
1
Veilig betalen
iDEALBancontactPayPalApple PayGoogle PayKlarnain3
Verzending en bezorging

We versturen je bestelling snel en met track & trace.

Productinformatie

Kenmerken

  • Netwerkstandaard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Aantal basis-switching RJ-45 Ethernet-poorten: 24
  • Verzending snelheid: 95,24 Mpps
  • LED-indicatoren: Activiteit, Link, Stroom, Snelheid

Productomschrijving

Beheerde switch voor een groter netwerk Dit is een managed switch: je configureert en bewaakt zelf hoe het netwerk verkeer afhandelt. Dat kan via webbeheer of via de command line interface (CLI), waarmee je instellingen met tekstcommando's aanpast. Er is ook een console port met RJ-45-aansluiting om direct op de switch in te loggen. Je gebruikt deze switch om meerdere apparaten in een netwerk, zoals computers en servers, met elkaar te verbinden en het verkeer te sturen en te bewaken.

Veel aansluitingen en functies De switch heeft 24 Gigabit Ethernet-poorten en 4 SFP+ sleuven voor glasvezelmodules, met een switchingcapaciteit van 128 Gbit/s. Quality of Service (QoS) zorgt dat je belangrijk verkeer voorrang geeft. Met VLAN-ondersteuning tot 4094 VLANs splits je het netwerk op in aparte, afgeschermde delen. Functies als spanning tree protocol voorkomen lussen in het netwerk, en port mirroring laat je verkeer van een poort meekijken voor controle.

Advies en inspiratie

Alle artikelen

Volledige specificaties

MerkD-Link
CategorieNetwerk
MPNDGS-1250-28X/E
EAN0790069467875
ConditieNieuw, ongeopend
Beheerfuncties
Switch typeManaged
Switch-laagL3
Quality of Service (QoS)Ja
Web-gebaseerd managementJa
ARP-inspectieJa
Locatie-instellingen (CLI) configurerenJa
System event logJa
MIB-ondersteuningRFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
Poorten & interfaces
Aantal basis-switching RJ-45 Ethernet-poorten24
Type basis-switching RJ-45 Ethernet-poortenGigabit Ethernet (10/100/1000)
Aantal moduleslots SPF+4
Console portRJ-45
Netwerk
NetwerkstandaardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G supportJa
Koperen ethernetbekabelingstechnologie10BASE-T, 100BASE-TX, 1000BASE-T
Ondersteundende kabel typesCat5, Cat5e
Port mirroringJa
Full duplexJa
DatastroombeheerJa
VerbindingsaggregatieJa
Broadcast stormbeheerJa
Auto MDI/MDI-XJa
Spanning tree protocolJa
Head-of-line (HOL) blockingJa
VLAN=ondersteuningJa
Virtuele LAN-functiesVoice VLAN
Aantal VLANs4094
Optische vezel
Fiber ethernet cabling technologie100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
Data-uitwisseling
Switchingcapaciteit128 Gbit/s
Verzending snelheid95,24 Mpps
MAC-adrestabel16000 entries
Store-and-forwardJa
Statische routeJa
Aantal statische routes124
Jumbo Frames ondersteuningJa
Jumbo frames12000
Packet buffergeheugen12 MB
Beveiliging
DHCP-functiesDHCP client, DHCP server, DHCP snooping
Access Control List (ACL)Ja
Regels voor toegangscontrolelijst (ACL)768
IGMP snoopingJa
Ondersteunde beveiligingsalgoritmenEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
Bescherming lusJa
IP-MAC-Port bindingJa
Algoritmen wachtrijplanningWeighted Round Robin (WRR)
Multicast-functies
Multicast-ondersteuningJa
Design
Rack-montageJa
Kleur van het productZwart
LED-indicatorenActiviteit, Link, Stroom, Snelheid
Elektromagnetische compatibiliteitCE A, VCCI A, FCC A, IC, BSMI
Prestatie
Type geheugenDDR3-SDRAM
Intern geheugen2048 MB
Flash memory64 MB
Geluidsniveau47,6 dB
Upgraden van firmware mogelijkJa
Mean time between failures (MTBF)743482,45 uur
Energie
Vermogenstoevoer inclusiefJa
AC-ingangsspanning100 - 240 V
Vermogensverbruik (max)30,6 W
Power over Ethernet (PoE)
Power over Ethernet (PoE)Nee
Eisen aan de omgeving
Bedrijfstemperatuur (T-T)-5 - 50 °C
Temperatuur bij opslag-20 - 70 °C
Relatieve vochtigheid in bedrijf (V-V)0 - 95 procent
Luchtvochtigheid bij opslag0 - 95 procent
Warmtedissipatie104,346 BTU/h
Gewicht en omvang
Breedte440 mm
Diepte140 mm
Hoogte44 mm
Gewicht3,86 kg
Verpakking
Breedte verpakking282 mm
Diepte verpakking563 mm
Hoogte verpakking89 mm
Gewicht verpakking2,97 kg
Certificaten
CertificeringCB, UL, BSMI, CCC

Vergelijkbaar

Prijs€ 244,67